How to install openhpi-plugin-simulator on Debian Unstable (Sid)