How to install openhpi-plugin-ipmi on Debian Unstable (Sid)