How to install open-invaders-data on Debian Unstable (Sid)