How to install omega-rpg on Debian Unstable (Sid)