How to install ogre-1.9-tools on Debian Unstable (Sid)