How to install nvidia-legacy-304xx-kernel-support on Debian Unstable (Sid)