How to install nut-cgi on Debian Unstable (Sid)