How to install nsis-pluginapi on Debian Unstable (Sid)