How to install notify-osd on Debian Unstable (Sid)