How to install node-zeparser on Debian Unstable (Sid)