How to install node-yamlish on Debian Unstable (Sid)