How to install node-wordwrap on Debian Unstable (Sid)