How to install node-utils-merge on Debian Unstable (Sid)