How to install node-requires-port on Debian Unstable (Sid)