How to install node-require-dir on Debian Unstable (Sid)