How to remove node-require-all from Debian Unstable (Sid)