How to install node-querystringify on Debian Unstable (Sid)