How to install node-passport on Debian Unstable (Sid)