How to install node-normalize-package-data on Debian Unstable (Sid)