How to install node-merge on Debian Unstable (Sid)