How to install node-jsonparse on Debian Unstable (Sid)