How to install node-json-stringify-safe on Debian Unstable (Sid)