How to install node-fd-slicer on Debian Unstable (Sid)