How to install node-expect.js on Debian Unstable (Sid)