How to install node-errorhandler on Debian Unstable (Sid)