How to remove node-deep-extend from Debian Unstable (Sid)