How to install node-deep-extend on Debian Unstable (Sid)