How to install node-browserify-lite on Debian Unstable (Sid)