How to install node-array-equal on Debian Unstable (Sid)