How to install node-abstract-leveldown on Debian Unstable (Sid)