How to install ngraph-gtk-plugin-ruby on Debian Unstable (Sid)