How to install nethack-lisp on Debian Unstable (Sid)