How to install ndiswrapper-utils-1.9 on Debian Unstable (Sid)