How to remove ncbi-blast+-legacy from Debian Unstable (Sid)