How to install myspell-de-de-oldspell on Debian Unstable (Sid)