How to install murasaki-mpi on Debian Unstable (Sid)