How to install mupen64plus-qt on Debian Unstable (Sid)