How to install mpqc-support on Debian Unstable (Sid)