How to install mpqc-openmpi on Debian Unstable (Sid)