How to install mpdcon.app on Debian Unstable (Sid)