How to install mopidy-doc on Debian Unstable (Sid)