How to install mopidy-dirble on Debian Unstable (Sid)