How to install moonshot-ui-dev on Debian Unstable (Sid)