How to install moonshot-ui on Debian Unstable (Sid)