How to install moonshot-gss-eap on Debian Unstable (Sid)