How to install moon-buggy-esd on Debian Unstable (Sid)