How to install moon-buggy on Debian Unstable (Sid)