How to install monodoc-soup2.4-manual on Debian Unstable (Sid)