How to install mobyle-programs on Debian Unstable (Sid)