How to install med-epi on Debian Unstable (Sid)